---
title: "Enrutador móvil Qualcomm Cat 6 LTE CPE con WiFi Broadcom AX1800 de 5 puertos Gigabit y VoIP/VOLTE/CS; fabricante chino de ODM/OEM para el sector de las telecomunicaciones Latin American (es-419)"
description: "Router móvil Qualcomm Cat 6 LTE CPE con WiFi Broadcom AX1800 de 5 puertos Gigabit y VoIP/VOLTE/CS; fabricante chino de ODM/OEM para el sector de las telecomunicaciones Latin American (es-419)"
url: "http://www.router4gcpe.com/es/banda-ancha-móvil/router-de-puerta-de-enlace/enrutador-wifi-qualcomm-lte-cat-6-11ax-1800m-broadcom-5ge-volte-voip-gateway"
date: "2026-11-13T12:31:42+00:00"
language: "es-ES"
---

##  Enrutador LTE Cat 6, enrutador WiFi Qualcomm 11AX, 1800M, Broadcom 5GE, puerta de enlace VoIP y VoLTE, V4G957DX

 Share:

- [ Enrutador LTE Cat6 ](http://www.router4gcpe.com/es/component/tags/tag/enrutador-lte-cat6)
- [ Puerta de enlace VoIP LTE Cat6 ](http://www.router4gcpe.com/es/component/tags/tag/puerta-de-enlace-voip-lte-cat6)
- [ Puerta de enlace VoLTE Cat6 de Qualcomm ](http://www.router4gcpe.com/es/component/tags/tag/puerta-de-enlace-volte-cat6-de-qualcomm)
- [ Enrutador VoLTE Cat6 ](http://www.router4gcpe.com/es/component/tags/tag/enrutador-volte-cat6)
- [ Enrutador WiFi Cat6 con VoIP ](http://www.router4gcpe.com/es/component/tags/tag/enrutador-wifi-cat6-con-voip)
- [ Enrutador VoIP con WiFi 6 ](http://www.router4gcpe.com/es/component/tags/tag/enrutador-voip-con-wifi-6)
- [ enrutador WiFi 6 VoIP VoLTE CS ](http://www.router4gcpe.com/es/component/tags/tag/enrutador-wifi-6-voip-volte-cs)
- [ LTE Cat6 enrutador VoIP VoLTE CS ](http://www.router4gcpe.com/es/component/tags/tag/lte-cat6-enrutador-voip-volte-cs)

Equipado con un potente SoC de Broadcom, el CPE V4G957DX WiFi AX1800 5GE LTE Cat 6, con soporte para VoIP, VoLTE, CS e IPTV, es un enrutador-puerta de enlace inalámbrico 4G de voz de 1800 Mbps altamente integrado que cuenta con todo lo que tu hogar o pequeña empresa necesita para tener acceso a Internet de alta velocidad. La puerta de enlace LTE con VoIP combina puertos de Internet Gigabit Ethernet, compatibilidad con Internet móvil 4G, Voz sobre IP (VoIP), Voz sobre LTE (VoLTE), Servicio de Circuito (CS) y conexión inalámbrica Gigabit en un solo producto fácil de usar que comparte una conexión a Internet para todos tus dispositivos, permitiéndote disfrutar también de IPTV y comunicaciones de voz.

### Características destacadas del producto

Banda ancha móvil global
La conectividad móvil 3G/4G te permite llevar tu conexión de banda ancha contigo a dondequiera que vayas
AX inalámbrico y Gigabit Ethernet
Transmite contenido multimedia en alta definición por toda tu casa sin interrupciones utilizando las tecnologías alámbricas e inalámbricas más rápidas disponibles en la actualidad
Compatibilidad con VoIP/VoLTE/CS/IPTV
Facilita la implementación de diversos servicios de comunicación de voz e IPTV
Administración remota
Compatibilidad con TR069 para una administración remota sencilla

### Características

#### Conectividad

Admite múltiples conexiones WAN para mayor flexibilidad, redundancia y conectividad futura
WAN LTE y ETH integradas para conectarte a tu conexión a Internet de banda ancha de alta velocidad
El puerto WAN Gigabit es compatible con las conexiones a Internet de alta velocidad de hoy y del futuro
5\* puertos LAN Gigabit para conectar dispositivos con cable y realizar actividades en línea a alta velocidad
Conexión inalámbrica rápida 802.11ax para conexiones de alta velocidad a todas tus computadoras y dispositivos móviles
Puerto USB 3.0 para compartir archivos multimedia desde un dispositivo de almacenamiento

#### Seguridad

Wi-Fi Protected Setup (WPS) para agregar dispositivos a tu red de manera rápida y segura
Cifrado WPA/WPA2 para proteger tu red inalámbrica.

#### Facilidad de uso

Asistente de configuración rápida
Configura el V5G3000B en un santiamén con el asistente de configuración basado en la web y crea conexiones inalámbricas seguras fácilmente mediante Wi-Fi Protected Setup (WPS)

#### Red doméstica rápida y confiable

El módem-router inalámbrico móvil Visonicom V4G957DX AX1800 de 5 puertos Gigabit LTE Cat6 con VoIP, VoLTE y CS crea una red doméstica ultrarrápida que conecta todos tus dispositivos a tu conexión de Internet de banda ancha. La tecnología de doble banda simultánea 802.11ax a 1800M te ofrece el futuro de la conectividad inalámbrica de alto ancho de banda, lo que te permite transmitir video en alta definición, realizar llamadas de voz por Internet, llamadas de VoLTE y CS, y navegar por Internet desde cualquier rincón de tu hogar sin interrupciones. Los puertos Gigabit Ethernet brindan conexiones por cable de alta velocidad para hasta cuatro computadoras u otros dispositivos. Es elegante, fácil de usar y te brinda una red confiable para hoy y para el futuro..

#### Redundancia de conmutación por error múltiple y conectividad futura

El router de escritorio Visonicom V4G957DX inalámbrico AX1800 con Ethernet 5GE y 4G, con VoIP, VoLTE y CS, no solo cuenta con un puerto WAN integrado de alta velocidad CAT 6 LTE y Gigabit Ethernet. Esto significa que, si tu método de conexión principal fallara, el V4G957DX recurrirá automáticamente a tu conexión de respaldo predefinida.

#### Voz sobre IP

El CPE V4G957DX WiFi 1800 VoIP LTE ofrece tecnología de voz sobre IP con funciones avanzadas de comunicación y es compatible con los servicios telefónicos de todo el sector, lo que te permite realizar y recibir llamadas de manera confiable. Usa el puerto telefónico FXS del V4G957DX para conectar un teléfono convencional y realizar llamadas VoIP, y aprovecha las funciones del enrutador para conectar a todos los miembros de tu familia o a tus dispositivos personales a Internet, lo que te brindará una experiencia en línea rápida y segura en todo tu hogar u oficina.

#### Transmisión fluida con Wireless AX

El V4G957DX utiliza la más reciente tecnología WiFi 6 Wireless AX, que ofrece velocidades de transferencia de hasta 1,8 Gbps. El router opera simultáneamente en las bandas inalámbricas de 2,4 GHz y 5 GHz mediante tecnología de doble banda concurrente y antenas externas. Esto te permite navegar por la web, chatear y enviar correos electrónicos utilizando la banda de 2,4 GHz, mientras que al mismo tiempo puedes transmitir contenido multimedia digital, jugar en línea o realizar llamadas de voz por Internet en la banda de 5 GHz.

#### Diseñado para una cobertura inalámbrica óptima

Las antenas del router V4G957DX WiFi 1800 LTE han sido cuidadosamente diseñadas para garantizar que haya muy pocos o ningún punto muerto en cualquier entorno. El amplificador de alta potencia envía la señal hasta los rincones más alejados de tu hogar. Además, las múltiples antenas externas del enrutador móvil Gigabit LTE Wireless AX1800 de 5 puertos con VoIP VoLTE CS mejoran la recepción inalámbrica al llevar las señales a donde más se necesitan para lograr el mejor rendimiento posible.

#### Compartir archivos al alcance de tus dedos

El CPE 4G LTE V4G957DX Cat6 te permite conectar un dispositivo de almacenamiento USB y compartir al instante documentos, películas, fotos y música. Puedes guardar tu biblioteca de música en una memoria USB y compartirla con toda tu casa. Puedes mostrar fotos en el televisor de la sala mientras un miembro de la familia ve una película en su computadora.
Puedes transmitir archivos multimedia a varios dispositivos sin interrupciones, o guardarlos en tu dispositivo para reproducirlos sin conexión. La interfaz intuitiva permite que cualquiera se conecte de inmediato a una variedad de opciones de entretenimiento almacenadas de manera segura en tu propio dispositivo de almacenamiento..

#### Fácil de configurar y seguro

Configurar el router de escritorio LTE V4G957DX es fácil gracias al asistente de configuración. Solo tienes que abrir la utilidad de configuración y seguir unos sencillos pasos para poner en marcha tu red doméstica. También puedes configurar una red segura con solo presionar un botón mediante Wi-Fi Protected Setup (WPS). Simplemente presiona los botones WPS correspondientes en cada dispositivo para establecer al instante una conexión segura con un nuevo dispositivo. Ten la tranquilidad de que tu red está protegida con el cifrado inalámbrico WPA/WPA2 y dos cortafuegos activos integrados (SPI y NAT), para que puedas comprar en línea y realizar tus operaciones bancarias en línea con confianza.

#### Transmisiones seguras y fluidas

El CPE inalámbrico V4G957DX AX1800 Gigabit LTE de doble banda cuenta con dos cortafuegos activos integrados (SPI y NAT), para que puedas comprar en línea y realizar tus operaciones bancarias en línea con confianza. También está equipado con seguridad inalámbrica WPA y control de acceso para proteger tu red contra accesos no autorizados y amenazas externas, de modo que puedas usar Internet con confianza. Además, las colas de prioridad de QoS y la priorización de paquetes minimizan la congestión del tráfico y garantizan un servicio fluido de VoIP y transmisión de medios, brindándote la mejor experiencia de Internet posible.

### Especificaciones:

 | Hardware |
|---|
| Chipset | BCM6755 +BCM53134+LE9643 |
| CPU Frequency | Quad-Core 1.5GHz |
| Memory | 256MB 16-bit DDR3 |
| Flash | 128MB NAND FLASH |
| WiFi | 2T2R 2.4GHz 802.11b/g/n/ax, 573.5Mbps |
| 2T2R 5.8GHz 802.11a/n/ac/ax,1201Mbps |
| Device Interfaces | 4\*RJ45 10M/100M/1000M LAN Ethernet |
| 1\*RJ45 10M/100M/1000M WAN Ethernet Interfaces |
| 1\*Reset button |
| 1\*SIM Card Slot |
| 1\*WPS Button |
| 1\*Power Jack |
| 1\*Power Switch |
| 1\*USB 3.0 |
| 1\*RJ11 |
| WiFi Antenna | 2\*5dBi External Dual-band Antenna (2.4G and 5.8G WiFi Antenna Combiner) |
| LTE Antenna | 2\*5dBi External Antenna |
| Band Option 1: UNISOC CAT 6 chipset: SL8563 | FDD:B1/B3/B5/B7/B8/B20/B28 |
| TDD:B38/B40/B41(100MHz) |
| WCDMA:B1/B3/B5/B8 |
| Band Option 2: Qualcomm CAT 6 chipset:9x40 | FDD:B1/B3/B5/B7/B8/B20/B28 |
| TDD:B38/B40/B41 |
| WCDMA:B1/B3/B5/B8 |
| WiFi Features |
| Standard | 802.11a/b/g/n/ac/ax |
| 11B/G/N/AC/AX: 2.4~2.4835GHz |
| 11A/N//AC/AX: 5.150~5.825GHz |
| Korea, Japan, ETSI, FCC Channels |
| Modulation schemes | OFDM: BPSK,QPSK, 16-QAM, 64-QAM，256-QAM，1024-QAM |
| DSSS: DBPSK, DQPSK, CCK |
| Transfer Rate | HE20: Up to 286.8 Mbps(2.4G/5.8G) |
| HE40: Up to 573.6 Mbps(2.4G/5.8G) |
| HE80: Up to 1201Mbps(5.8G) |
| Software Features |
| Wireless Main Protocols: | IEEE 802.11a |
| IEEE 802.11b |
| IEEE 802.11g |
| IEEE 802.11n |
| IEEE 802.11ac |
| IEEE 802.11ax |
| IEEE 802.11h(DFS) |
| IEEE 802.11e(WMM) |
| IEEE 802.11k/v/r |
| Wireless Spec Features: | Embedded AP with 8 SSIDs on Each Radio |
| Separate Authentication for Each SSID |
| WMF |
| AutoChannel |
| BSD |
| EasyMesh |
| WPA3/SAE Security |
| Voice Main Protocols: | RFC3261 (optional) |
| RFC2833 & inbound(optional) |
| RFC4028 (optional) |
| RFC3711 (optional) |
| Voice Spec Features: | VoIP(optional) |
| SIP Proxy(optional) |
| Fax T.38 & G711& G722& G729 & V.152(optional) |
| VAD (Voice Activity Detection) (optional) |
| Silence Suppression(optional) |
| CNG (Comfort Noise Generation) (optional) |
| Supports G.168 (echo cancellation) (optional) |
| Network Main Protocols: | RFC0768 UDP |
| RFC0791 IP |
| RFC0792 ICMP |
| RFC0793 TCP |
| RFC0826 Ethernet ARP |
| RFC0894 IP over Ethernet |
| RFC0922 Broadcasting Internet Datagrams |
| RFC0950 Internet Standard Subnetting |
| IEEE802.3 Ethertype |
| IEEE802.1p |
| RFC2516 PPP Over Ethernet (PPPoE) |
| RFC1662 PPP in HDLC-like Framing |
| RFC1332 PPP Internet Protocol Control Protocol |
| RFC1042 Transmission of IP Datagrams over IEEE 802 Networks |
| IPoE (a.k.a IP over Ethernet over AAL5) |
| Network Spec Features: | IPv4/IPv6 Dual Stack |
| IPoE DHCP/Static |
| PPPoE Dynamic/Static |
| IPv6 Stateless/Stateful |
| PPTP,L2TP VPN, OPENSWAN IPSeC VPN |
| IGMP Proxy and MLD for IPTV |
| DNS Proxy |
| DHCP Server |
| NAT,NAPT and ALG |
| Other Spec Features: | QoS Flow Control |
| Samba/DLNA/FTP |
| NAT,NAPT and ALG |
| DMZ and Port Forwarding(Virtual Server) |
| SPI Firewall, Denial of Service (DoS) Protection |
| Port Filtering, IP Filtering and MAC Filtering |
| URL Filter |
| DDNS |
| Static Route |
| SNTP Date/time Update from Internet Time Server |
| Diagnostics(Ping/TraceRoute) |
| Logs and Statistics |
| Automatic Timing Restart |
| Management Features: | Web GUI |
| Command Line Tools(telnet/ssh) |
| TR-069 Remote Management |
| SNMPv2 |
| UPNP |
| Evironment Requirement |
| Operating Temperature | 0°C~40°C |
| Storage Temperature | -30°C ~ 70°C |
| Operating Humidity | 5%~95% (typical) |
| Power Supply | 12V/1.5A |
| EMC/Safety |
| Regulation Compliance | CE |
| Safety Regulations | UL |
| Green Standard | RoHS |

## Schema

```json
{ "@context": "https://schema.org", "@type": "BreadcrumbList", "itemListElement": [ { "@type": "ListItem", "position": 1, "name": "Inicio", "item": "http://www.router4gcpe.com/es" }, { "@type": "ListItem", "position": 2, "name": "MBB", "item": "http://www.router4gcpe.com/es/banda-ancha-móvil" }, { "@type": "ListItem", "position": 3, "name": "Puerta de enlace VoLTE", "item": "http://www.router4gcpe.com/es/banda-ancha-móvil/router-de-puerta-de-enlace" }, { "@type": "ListItem", "position": 4, "name": "Enrutador LTE Cat 6, enrutador WiFi Qualcomm 11AX, 1800M, Broadcom 5GE, puerta de enlace VoIP y VoLTE, V4G957DX", "item": "http://www.router4gcpe.com/es/banda-ancha-móvil/router-de-puerta-de-enlace/enrutador-wifi-qualcomm-lte-cat-6-11ax-1800m-broadcom-5ge-volte-voip-gateway" } ] }
```

```json
{ "@context": "https://schema.org", "@type": "Product", "name": "Enrutador LTE Cat 6, enrutador WiFi Qualcomm 11AX, 1800M, Broadcom 5GE, puerta de enlace VoIP y VoLTE, V4G957DX", "image": "http://www.router4gcpe.com/images/product/V4G957DX_4G-CPE-WiFi-VoIP-VoLTE-CS-Broadcom-AX1800-Gigabit-Qualcomm-Cat6%20.png", "description": "{gallery rows=1 cols=2}gallery/V4G957DX{/gallery} Equipado con un potente SoC de Broadcom, el CPE V4G957DX WiFi AX1800 5GE LTE Cat 6, con soporte para VoIP, VoLTE, CS e IPTV, es un enrutador-puerta de enlace inalámbrico 4G de voz de 1800 Mbps altamente integrado que cuenta con todo lo que tu hogar o pequeña empresa necesita para tener acceso a Internet de alta velocidad. La puerta de enlace LTE con VoIP combina puertos de Internet Gigabit Ethernet, compatibilidad con Internet móvil 4G, Voz sobre IP (VoIP), Voz sobre LTE (VoLTE), Servicio de Circuito (CS) y conexión inalámbrica Gigabit en un solo producto fácil de usar que comparte una conexión a Internet para todos tus dispositivos, permitiéndote disfrutar también de IPTV y comunicaciones de voz.", "brand": { "@type": "Brand", "name": "Visonicom Technology-Pure China OEM ODM factory for 5G,4G,WiFi, POL, Ethernet Switch" }, "offers": { "@type": "Offer", "price": "0.00", "url": "http://www.router4gcpe.com/es/banda-ancha-móvil/router-de-puerta-de-enlace/enrutador-wifi-qualcomm-lte-cat-6-11ax-1800m-broadcom-5ge-volte-voip-gateway", "priceValidUntil": "2100-12-31T10:00:00" } }
```
