---
title: "高通 Cat 6 LTE CPE WiFi 博通 AX1800 5端口千兆移动路由器 带VoIP/VOLTE/CS功能 中国电信 ODM/OEM 制造商"
description: "Qualcomm Cat 6 LTE CPE WiFi Broadcom AX1800 5-Port Gigabit Mobile Router with VoIP/VOLTE/CS China ODM/OEM manufacturer for Telco"
url: "https://www.router4gcpe.com/zh/%E7%A7%BB%E5%8A%A8%E5%AE%BD%E5%B8%A6/volte%E7%BD%91%E5%85%B3/lte%E8%B7%AF%E7%94%B1%E5%99%A8cat-6%E9%AB%98%E9%80%9A11ax-wifi%E8%B7%AF%E7%94%B1%E5%99%A81800m%E5%8D%9A%E9%80%9A5ge-voip-volte%E7%BD%91%E5%85%B3v4g957dx"
date: "2026-11-05T22:59:12+00:00"
language: "zh-CN"
---

## Breadcrumbs

[Home](https://www.router4gcpe.com/zh/) > [移动宽带](https://www.router4gcpe.com/zh/移动宽带) > [VoLTE网关](https://www.router4gcpe.com/zh/移动宽带/volte网关) > LTE路由器Cat 6高通11AX WiFi路由器1800M博通5GE VoIP VoLTE网关V4G957DX

## LTE路由器Cat 6高通11AX WiFi路由器1800M博通5GE VoIP VoLTE网关V4G957DX

Share:

- [LTE Cat6路由器](https://www.router4gcpe.com/zh/component/tags/tag/lte-cat6路由器)
- [LTE Cat6 VoIP网关](https://www.router4gcpe.com/zh/component/tags/tag/lte-cat6-voip网关)
- [VoLTE网关Cat6高通](https://www.router4gcpe.com/zh/component/tags/tag/volte网关cat6高通)
- [VoLTE Cat6路由器](https://www.router4gcpe.com/zh/component/tags/tag/volte-cat6路由器)
- [VoIP Cat6 WiFi路由器](https://www.router4gcpe.com/zh/component/tags/tag/voip-cat6-wifi路由器)
- [WiFi6网络电话路由器](https://www.router4gcpe.com/zh/component/tags/tag/wifi6网络电话路由器)
- [WiFi6路由器VoIP VoLTE CS](https://www.router4gcpe.com/zh/component/tags/tag/wifi6路由器voip-volte-cs)
- [LTE Cat6路由器VoIP VoLTE CS](https://www.router4gcpe.com/zh/component/tags/tag/lte-cat6路由器voip-volte-cs)

V4G957DX WiFi AX1800 5GE LTE Cat 6 CPE 配备功能强大的博通 SoC，支持 VoIP、VoLTE、CS 和 IPTV，是一款高度集成的 4G 语音 1800Mbps 无线网关路由器，可满足家庭或小型企业高速上网的一切需求。LTE VoIP 网关将千兆以太网互联网端口、4G 移动互联网支持、IP 语音 (VoIP)、LTE 语音 (VoLTE)、电路服务 (CS) 和千兆无线整合在一个简单易用的产品中，为您的所有设备共享互联网连接，同时享受 IPTV 和语音通信。

### 产品特色

全球移动宽带
3G/4G 移动连接让您无论走到哪里都能随身携带宽带连接
无线 AX 和千兆以太网
利用当今最快的有线和无线技术，在家中不间断地流畅传输高清多媒体信息
VoIP/VoLTE/CS/IPTV 支持
促进各种语音通信和 IPTV 服务的实施
远程管理
支持 TR069，实现简单的远程管理

### 特点

#### 连接性

支持多个广域网连接，具有灵活性、冗余性和未来连接性
内置 LTE 和 ETH 广域网，可连接高速宽带互联网连接
千兆位 WAN 端口支持当前和未来的高速互联网连接
5* 个千兆位 LAN 端口，可连接有线设备，进行高速在线活动
快速 802.11ax 无线端口，可高速连接所有个人电脑和移动设备
USB 3.0 端口，可共享存储设备中的媒体

#### 安全性

Wi-Fi 保护设置 (WPS)，可快速安全地将设备添加到网络中
WPA/WPA2 加密，确保无线网络的安全。

#### 易用性

快速设置向导
使用基于 Web 的设置向导快速设置 V5G3000B，并使用 Wi-Fi 保护设置 (WPS) 轻松创建安全的无线连接

#### 快速可靠的家庭网络

威硕 V4G957DX 移动无线 AX1800 5 端口千兆 LTE Cat 6 调制解调器路由器（带 VoIP、VoLTE 和 CS 功能）可创建一个极速的家庭网络，将您的所有设备连接到宽带互联网连接。并行双频 802.11ax 1800M 为您带来未来的高带宽无线连接，让您可以在家中的每个角落流畅地观看高清视频、拨打网络语音电话、VoLTE 和 CS 电话以及上网冲浪。千兆以太网端口可为多达四台个人电脑或其他设备提供高速有线连接。它时尚、易用，为您的今天和明天提供可靠的网络。

#### 多重故障切换冗余和未来连接性

威硕 V4G957DX 台式无线 AX1800 5GE 以太网 4G 路由器（带 VoIP、VoLTE 和 CS）不仅内置了高速 CAT 6 LTE 和千兆以太网 WAN 端口，而且还配备了一个备用端口。这意味着，如果您的主要连接方式出现故障，V4G957DX 将自动退回到您预先定义的备用连接。

#### IP 语音

V4G957DX WiFi 1800 VoIP LTE CPE 提供具有先进通信功能的 Voice over IP 技术，并与业内电话服务兼容，因此您可以可靠地拨打和接听电话。您可以使用 V4G957DX 上的 FXS 电话端口连接普通电话机拨打 VoIP 电话，还可以使用路由器功能将所有家庭成员或个人连接到互联网，从而在整个家庭或办公室获得快速、安全的上网体验。

#### 通过无线 AX 实现流畅串流

V4G957DX 采用最新的 WiFi 6 Wireless AX 技术，传输速率高达 1.8 Gbps。路由器采用并行双频技术和外置天线，可同时在 2.4 GHz 和 5 GHz 无线频段上运行。这样，您就可以使用 2.4 GHz 频段浏览网页、聊天和收发电子邮件，同时在 5 GHz 频段上串流数字媒体、玩在线游戏或拨打网络语音电话。

#### 专为实现最佳无线覆盖而设计

V4G957DX WiFi 1800 LTE 路由器的天线经过精心设计，确保在任何环境下都几乎没有死角。高功率放大器可将信号发送到家中最远的角落。此外，带 VoIP VoLTE CS 的 LTE Wireless AX1800 5 端口千兆移动路由器的多个外置天线可将信号传输到最需要的地方，从而提高无线接收性能，达到最佳效果。

#### 文件共享触手可及

V4G957DX 4G LTE CPE Cat 6 可让您连接 USB 存储设备，即时共享文档、电影、图片和音乐。您可以将音乐库放在 USB 驱动器上，与整个家庭共享。当家庭成员在电脑上看电影时，您可以在客厅电视上播放照片。
您可以将媒体文件不间断地串流到多个设备，或保存到设备上进行离线播放。直观的界面让任何人都能立即连接到安全存储在自己存储设备上的各种娱乐选项。

#### 易于设置和安全

使用设置向导可轻松设置 V4G957DX LTE 台式路由器。只需打开设置实用程序，然后按照几个简单的步骤即可启动并运行家庭网络。您还可以使用 Wi-Fi 保护设置 (WPS) 一键设置安全网络。只需按下每台设备上相应的 WPS 按钮，即可立即与新设备建立安全连接。WPA/WPA2 无线加密和内置双主动防火墙（SPI 和 NAT）可确保您的网络安全，因此您可以放心地进行网上购物和网上银行操作。

#### 安全顺畅的传输

V4G957DX Wireless AX1800 双频千兆 LTE CPE 内置双主动防火墙（SPI 和 NAT），因此您可以放心地进行网上购物和网上银行操作。它还配备了 WPA 无线安全和访问控制功能，可保护网络免受未经授权的访问和外部威胁，让您放心使用互联网。此外，QoS 优先队列和数据包优先级可最大限度地减少流量拥塞，提供流畅的 VoIP 和流媒体，为您提供最佳的上网体验。

### 技术规格:

| Hardware |
| --- |
| Chipset | BCM6755 +BCM53134+LE9643 |
| CPU Frequency | Quad-Core 1.5GHz |
| Memory | 256MB 16-bit DDR3 |
| Flash | 128MB NAND FLASH |
| WiFi | 2T2R 2.4GHz 802.11b/g/n/ax, 573.5Mbps |
| 2T2R 5.8GHz 802.11a/n/ac/ax,1201Mbps |
| Device Interfaces | 4*RJ45 10M/100M/1000M LAN Ethernet |
| 1*RJ45 10M/100M/1000M WAN Ethernet Interfaces |
| 1*Reset button |
| 1*SIM Card Slot |
| 1*WPS Button |
| 1*Power Jack |
| 1*Power Switch |
| 1*USB 3.0 |
| 1*RJ11 |
| WiFi Antenna | 2*5dBi External Dual-band Antenna (2.4G and 5.8G WiFi Antenna Combiner) |
| LTE Antenna | 2*5dBi External Antenna |
| Band Option 1: UNISOC CAT 6 chipset: SL8563 | FDD:B1/B3/B5/B7/B8/B20/B28 |
| TDD:B38/B40/B41(100MHz) |
| WCDMA:B1/B3/B5/B8 |
| Band Option 2: Qualcomm CAT 6 chipset:9x40 | FDD:B1/B3/B5/B7/B8/B20/B28 |
| TDD:B38/B40/B41 |
| WCDMA:B1/B3/B5/B8 |
| WiFi Features |
| Standard | 802.11a/b/g/n/ac/ax |
| 11B/G/N/AC/AX: 2.4~2.4835GHz |
| 11A/N//AC/AX: 5.150~5.825GHz |
| Korea, Japan, ETSI, FCC Channels |
| Modulation schemes | OFDM: BPSK,QPSK, 16-QAM, 64-QAM，256-QAM，1024-QAM |
| DSSS: DBPSK, DQPSK, CCK |
| Transfer Rate | HE20: Up to 286.8 Mbps(2.4G/5.8G) |
| HE40: Up to 573.6 Mbps(2.4G/5.8G) |
| HE80: Up to 1201Mbps(5.8G) |
| Software Features |
| Wireless Main Protocols: | IEEE 802.11a |
| IEEE 802.11b |
| IEEE 802.11g |
| IEEE 802.11n |
| IEEE 802.11ac |
| IEEE 802.11ax |
| IEEE 802.11h(DFS) |
| IEEE 802.11e(WMM) |
| IEEE 802.11k/v/r |
| Wireless Spec Features: | Embedded AP with 8 SSIDs on Each Radio |
| Separate Authentication for Each SSID |
| WMF |
| AutoChannel |
| BSD |
| EasyMesh |
| WPA3/SAE Security |
| Voice Main Protocols: | RFC3261 (optional) |
| RFC2833 & inbound(optional) |
| RFC4028 (optional) |
| RFC3711 (optional) |
| Voice Spec Features: | VoIP(optional) |
| SIP Proxy(optional) |
| Fax T.38 & G711& G722& G729 & V.152(optional) |
| VAD (Voice Activity Detection) (optional) |
| Silence Suppression(optional) |
| CNG (Comfort Noise Generation) (optional) |
| Supports G.168 (echo cancellation) (optional) |
| Network Main Protocols: | RFC0768 UDP |
| RFC0791 IP |
| RFC0792 ICMP |
| RFC0793 TCP |
| RFC0826 Ethernet ARP |
| RFC0894 IP over Ethernet |
| RFC0922 Broadcasting Internet Datagrams |
| RFC0950 Internet Standard Subnetting |
| IEEE802.3 Ethertype |
| IEEE802.1p |
| RFC2516 PPP Over Ethernet (PPPoE) |
| RFC1662 PPP in HDLC-like Framing |
| RFC1332 PPP Internet Protocol Control Protocol |
| RFC1042 Transmission of IP Datagrams over IEEE 802 Networks |
| IPoE (a.k.a IP over Ethernet over AAL5) |
| Network Spec Features: | IPv4/IPv6 Dual Stack |
| IPoE DHCP/Static |
| PPPoE Dynamic/Static |
| IPv6 Stateless/Stateful |
| PPTP,L2TP VPN, OPENSWAN IPSeC VPN |
| IGMP Proxy and MLD for IPTV |
| DNS Proxy |
| DHCP Server |
| NAT,NAPT and ALG |
| Other Spec Features: | QoS Flow Control |
| Samba/DLNA/FTP |
| NAT,NAPT and ALG |
| DMZ and Port Forwarding(Virtual Server) |
| SPI Firewall, Denial of Service (DoS) Protection |
| Port Filtering, IP Filtering and MAC Filtering |
| URL Filter |
| DDNS |
| Static Route |
| SNTP Date/time Update from Internet Time Server |
| Diagnostics(Ping/TraceRoute) |
| Logs and Statistics |
| Automatic Timing Restart |
| Management Features: | Web GUI |
| Command Line Tools(telnet/ssh) |
| TR-069 Remote Management |
| SNMPv2 |
| UPNP |
| Evironment Requirement |
| Operating Temperature | 0°C~40°C |
| Storage Temperature | -30°C ~ 70°C |
| Operating Humidity | 5%~95% (typical) |
| Power Supply | 12V/1.5A |
| EMC/Safety |
| Regulation Compliance | CE |
| Safety Regulations | UL |
| Green Standard | RoHS |
